wxPython.h: No such file or directory

Nils Wagner wrote:

Unfortunately, SuSE 9.1 comes without python-wxGTK-devel.
Which rpm's (from wxpython.org) are necessary and can be used with SuSE
9.1 ?

On 9.2 I'm using those:

wxPython2.6-gtk2-unicode-2.6.1.0-1_py2.3
wxPython2.6-devel-gtk2-unicode-2.6.1.0-1_py2.3
wxPython-common-gtk2-unicode-2.6.0.1-1_py2.3

Sorry, I cannot find SuSE specific rpm's but only rpm's for Fedora,
Mandrake and Red Hat.
http://www.wxpython.org/download.php

There aren't any for SuSE, I'm using the RH9 ones.
Christian