RuntimeError. LaTeX was not able to process the following string

How can I fix this error?

I'm using Cent OS..

I installed Latex by 'yum install tetex'

···

--
View this message in context: http://matplotlib.1069221.n5.nabble.com/RuntimeError-LaTeX-was-not-able-to-process-the-following-string-tp46091.html
Sent from the matplotlib - users mailing list archive at Nabble.com.

Can you provide any more context or a minimal code snippet that
demonstrates the issue? From the current information there is nothing
anyone can do to help you.

Tom

···

On Fri, Oct 9, 2015 at 7:19 AM bsjun <91bsjun at gmail.com> wrote:

How can I fix this error?

I'm using Cent OS..

I installed Latex by 'yum install tetex'

--
View this message in context:
http://matplotlib.1069221.n5.nabble.com/RuntimeError-LaTeX-was-not-able-to-process-the-following-string-tp46091.html
Sent from the matplotlib - users mailing list archive at Nabble.com.
_______________________________________________
Matplotlib-users mailing list
Matplotlib-users at python.org
https://mail.python.org/mailman/listinfo/matplotlib-users

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://mail.python.org/pipermail/matplotlib-users/attachments/20151012/5f8fc86c/attachment.html>