How to turn off autoscaling in Axes3D

Autoscaling is usually cool, but for my particular application I'd like to turn it off, so that my successive surface plots are all shown in the same scale. How can I turn off autoscaling in Axes3D?

My current workaround is to manually set the axis limits just before each draw(), but this is kind of a pain, and fragile.

-- Matt