backend_driver errors

Paul Kienzle <pkienzle@...537...> writes:

Looks like a freetype bug: the following code segfaults when linked
against libfreetype.6.3.10 but not when linked against
libfreetype.6.3.16.

I don't understand why it is referring to 6.3.16 when 2.3.5 was released
in July 2007, unless 6.3.16 means May 16, 2006.

Oh, I was referring to the version numbers in the filenames (is it
called "soversion"?). I think libfreetype.6.3.16.dylib is a file from
Freetype 2.3.5.

···

--
Jouni K. Sepp�nen
http://www.iki.fi/jks